Results 1 to 4 of 4

Thread: problem to create ads, after updating to 3.3.1

  1. #1
    Thread Starter
    Expired Customer kikor's Avatar
    Join Date
    Aug 2013
    Location
    Spain
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts

    problem to create ads, after updating to 3.3.1

    after updating version 3.3.0 to 3.3.1 do not appear to create ads subcategories
    any solution working for this?
    if no solution working necessary to 3.3.0

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Thread Starter
    Expired Customer kikor's Avatar
    Join Date
    Aug 2013
    Location
    Spain
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem after updating to 1.7
    By ruralinfo in forum Help Using JobRoller
    Replies: 7
    Last Post: April 23rd, 2013, 11:12 PM
  2. Updating problem
    By bigvibes in forum Report Vantage Bugs (Legacy)
    Replies: 12
    Last Post: October 7th, 2012, 09:14 AM
  3. Problem with updating to Classipress 312
    By sugihsutjiono in forum Report ClassiPress Bugs
    Replies: 10
    Last Post: August 11th, 2011, 08:42 PM
  4. problem when updating an article!
    By anto65 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: June 24th, 2011, 11:29 AM