Results 1 to 3 of 3

Thread: I still have "1 comment" displayed

  1. #1
    Thread Starter
    labo17's Avatar
    Join Date
    Dec 2012
    Location
    France
    Posts
    100
    Thanks
    11
    Thanked 2 Times in 2 Posts

    I still have "1 comment" displayed

    Hi,

    I saw that from ads or article blogs, bubble comment always displayed "1" even if there is no comment.
    How to fix to "0" when comment are empty?
    Thank you

    ---

    Look at :

    Article : https://www.bricolib.net/annonces/lo...he-52cm%c2%b3/
    Ad : https://www.bricolib.net/annonces/leve-plaque-28/

    Capture décran 2019-07-29 à 23.48.47.png
    ---
    Url : https://www.bricolib.net
    Theme : Classipress 4.1.4
    Php 7.2 / Mysql : 5.6
    Hosting : OVH

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    5,770
    Thanks
    242
    Thanked 1,065 Times in 1,008 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    labo17's Avatar
    Join Date
    Dec 2012
    Location
    France
    Posts
    100
    Thanks
    11
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    ---
    Url : https://www.bricolib.net
    Theme : Classipress 4.1.4
    Php 7.2 / Mysql : 5.6
    Hosting : OVH

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] "Comment" & "Share to Email" Buttons Not Working on Store Page Only
    By couponlover in forum Report Clipper Bugs
    Replies: 6
    Last Post: October 17th, 2017, 12:14 PM
  2. Replies: 5
    Last Post: June 19th, 2016, 02:48 PM
  3. Jomark "Share box" and "Ajax comment box"
    By ishmamjt in forum Clipper General Discussion
    Replies: 3
    Last Post: September 16th, 2013, 11:28 AM
  4. Replies: 1
    Last Post: October 10th, 2011, 08:43 AM
  5. Replies: 1
    Last Post: October 10th, 2011, 08:34 AM