Results 1 to 2 of 2

Thread: thumbnail problem only 1 image appears on adlisting pages cp 3.3

  1. #1
    Thread Starter
    Junior Member proj2bus's Avatar
    Join Date
    May 2012
    Location
    Malaysia
    Posts
    29
    Thanks
    0
    Thanked 0 Times in 0 Posts

    thumbnail problem only 1 image appears on adlisting pages cp 3.3

    hellow i have a problem, some of my adlisting pages contains more than one image but only one appears when you load the adlisting page, other images appear when you click the image to full screen and use the arrows to switch to other images, i once thought the problem is with the childtheme but when i deactivate the childtheme and use original classipress theme the images dont appear at all, please check these urls they show only one image but there actually more than one image. please help
    http://www.inauzwa.com/ads/samsung-g...ale-at-250000/
    http://www.inauzwa.com/ads/toyota-verossanew-t-823-clk/

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Events list - Show featured image thumbnail instead of calendar thumbnail
    By cllzor in forum Vantage General Discussion (Legacy)
    Replies: 8
    Last Post: January 19th, 2016, 02:02 AM
  2. problem arises when an apostrophe appears in a word
    By journalsport in forum Report ClassiPress Bugs
    Replies: 12
    Last Post: March 13th, 2012, 11:53 AM
  3. Problem: The word Free appears in Payment Pack
    By tonyperez in forum ClassiPress General Discussion
    Replies: 1
    Last Post: October 7th, 2011, 06:53 PM
  4. Remove small image thumbnail when using only 1 image.
    By maggisam in forum ClassiPress General Discussion
    Replies: 3
    Last Post: April 25th, 2010, 04:46 PM
  5. No Image Available when I have a thumbnail
    By siobhan in forum Help Using ClassiPress
    Replies: 5
    Last Post: April 20th, 2010, 09:57 PM