Results 1 to 2 of 2

Thread: Top Banner Code - Not displaying

  1. #1
    Thread Starter
    Senior Member canadawebservices's Avatar
    Join Date
    Nov 2012
    Location
    Canada
    Posts
    180
    Thanks
    2
    Thanked 7 Times in 6 Posts

    Top Banner Code - Not displaying

    Hello,

    The new classipress has an area for banner and also on single page ads. The issue is that when adding google ad sense in there, it does NOT display. YES the check mark is displayed. I used the same code on my old 3.0 version without issues and they are still displaying today on old website, exact same code not displaying with classipress 4.0...

    To note, no ad blocker on and tried THREE browsers. I even typed something in there and it works, the issue is that when adding ad sense or java script, not displaying...
    360 Web Firm
    https://360webfirm.ca
    Business Directory
    https://businessdirectory.cc

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    2,844
    Thanks
    35
    Thanked 435 Times in 411 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Header Banner not accepting code to display banner
    By bleem in forum Report ClassiPress Bugs
    Replies: 14
    Last Post: December 30th, 2015, 06:20 PM
  2. Replies: 3
    Last Post: September 2nd, 2014, 06:51 AM
  3. [SOLVED] header banner not displaying sitewide
    By tbase in forum Report JobRoller Bugs
    Replies: 2
    Last Post: January 30th, 2013, 07:23 PM
  4. Header Ad banner - not displaying in sub pages
    By riaanvdm in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: August 7th, 2012, 04:21 AM
  5. Problem with Banner Ads displaying in some pages
    By russbaugh in forum Report JobRoller Bugs
    Replies: 2
    Last Post: February 16th, 2011, 12:18 AM