Results 1 to 8 of 8

Thread: Upgraded my site to CP3.1.1 and lost my side bar in ads.

  1. #1
    Thread Starter
    Junior Member michel's Avatar
    Join Date
    May 2011
    Posts
    32
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Question Upgraded my site to CP3.1.1 and lost my side bar in ads.

    Hi everyone!

    I just updated my site Los tianguis | Clasificados gratuitos 100% mexicanos to CP3.1.1 version, and now my side bar is gone in the ads. Help please!

    Before:
    good.jpg

    After:
    bad.jpg

    Else seems to be working fine so far.

    Thanks in advanced.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,569
    Thanks
    163
    Thanked 3,292 Times in 3,163 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,804
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



  4. #4
    Thread Starter
    Junior Member michel's Avatar
    Join Date
    May 2011
    Posts
    32
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,804
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



  6. #6
    Thread Starter
    Junior Member michel's Avatar
    Join Date
    May 2011
    Posts
    32
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,569
    Thanks
    163
    Thanked 3,292 Times in 3,163 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  8. #8
    Thread Starter
    Junior Member michel's Avatar
    Join Date
    May 2011
    Posts
    32
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Upgraded JobRoller-Lost my Indeed Integration
    By mariebenz in forum Report JobRoller Bugs
    Replies: 7
    Last Post: March 16th, 2011, 06:17 PM
  2. Replies: 10
    Last Post: March 9th, 2011, 11:16 PM
  3. Upgraded 3.02 to 3.05.3 - Ads missing
    By snooka6 in forum Report ClassiPress Bugs
    Replies: 8
    Last Post: January 1st, 2011, 09:47 AM
  4. [SOLVED] i upgraded to 3.0.5 and ALL MY ADS ARE GONE except 30 of them, i had 900
    By kittycat in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: November 23rd, 2010, 03:42 PM
  5. Side Bar. Left or right hand side?
    By howiej in forum ClassiPress General Discussion
    Replies: 0
    Last Post: August 23rd, 2010, 04:14 PM