Results 1 to 10 of 10

Thread: Users cannot upload images in ads; Admin can manually

  1. #1
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts

    Users cannot upload images in ads; Admin can manually

    Site is now live and users cannot upload images when placing an ad. Doesn't matter if using the flash or browser uploader. At first it looks as if images are taken, but then they disappear. I have to login as the site admin and edit the ad in order to upload images.

    Need this fixed asap. Thank you.

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    5,749
    Thanks
    240
    Thanked 1,061 Times in 999 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    5,749
    Thanks
    240
    Thanked 1,061 Times in 999 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    Thread Starter
    cgatherings's Avatar
    Join Date
    Jan 2012
    Location
    Washington
    Posts
    208
    Thanks
    30
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Vantage blog users upload images?
    By cadobe in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: July 15th, 2014, 09:22 AM
  2. [SOLVED] Upload images in users form
    By dolphinbay in forum Help Using Vantage (Legacy)
    Replies: 12
    Last Post: October 18th, 2013, 06:49 AM
  3. Manually Activate new users
    By compunetitcc in forum ClassiPress General Discussion
    Replies: 4
    Last Post: July 12th, 2013, 11:29 AM