Page 1 of 2 12 LastLast
Results 1 to 10 of 18

Thread: v3.0.1 Widgets NOT working?

  1. #1
    Thread Starter
    Veteran tbase's Avatar
    Join Date
    Feb 2010
    Location
    Idaho
    Posts
    2,018
    Thanks
    246
    Thanked 67 Times in 64 Posts

    Unhappy v3.0.1 Widgets NOT working?

    The Ad Search box widget works in the Main Sidebar, however, everything else is not working. Anyone else having Widget issues?

    tbase
    [CENTER]


    TreasureValleyBusiness.com

    [/CENTER]

  2. #2
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 807 Times in 721 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

  3. #3
    Amateur ricricucit's Avatar
    Join Date
    Apr 2010
    Location
    Germany
    Posts
    11
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Talking Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Rookie hiifons's Avatar
    Join Date
    Apr 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Amateur ricricucit's Avatar
    Join Date
    Apr 2010
    Location
    Germany
    Posts
    11
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Smile Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Rookie hiifons's Avatar
    Join Date
    Apr 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Rookie hiifons's Avatar
    Join Date
    Apr 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Thread Starter
    Veteran tbase's Avatar
    Join Date
    Feb 2010
    Location
    Idaho
    Posts
    2,018
    Thanks
    246
    Thanked 67 Times in 64 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!
    [CENTER]


    TreasureValleyBusiness.com

    [/CENTER]

  9. #9
    Amateur creekslist's Avatar
    Join Date
    Jan 2010
    Posts
    17
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    Junior Member
    Not a Verified Customer
    Bidge's Avatar
    Join Date
    Apr 2010
    Posts
    46
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: v3.0.1 Widgets NOT working?

    You must be an AppThemes customer and logged in to view this response. Join today!

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Search Engine Not working/Images not showing
    By tiffany in forum ClassiPress General Discussion
    Replies: 11
    Last Post: April 29th, 2009, 04:57 PM