Results 1 to 5 of 5

Thread: Bug: Clipper Interface not working fine - Error showing Store Images.

  1. #1
    Thread Starter
    Newbie bvishall's Avatar
    Join Date
    Aug 2019
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Bug: Clipper Interface not working fine - Error showing Store Images.

    Hi I am using the clipper tool for my coupons website. Since last 2 days the store images are not working fine.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,304
    Thanks
    159
    Thanked 2,895 Times in 2,771 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    couponlover's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    549
    Thanks
    104
    Thanked 24 Times in 20 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Rookie sarwar2016's Avatar
    Join Date
    Jan 2016
    Posts
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,304
    Thanks
    159
    Thanked 2,895 Times in 2,771 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Store images and Store are not showing
    By imirshad03 in forum Report Clipper Bugs
    Replies: 4
    Last Post: October 29th, 2019, 11:14 AM
  2. Cannot Add a Store Image to Store in Clipper. Error Message
    By damiendasher in forum Help Using Clipper
    Replies: 3
    Last Post: July 16th, 2018, 06:02 PM
  3. Replies: 2
    Last Post: July 9th, 2018, 09:17 AM
  4. [SOLVED] I get an error when installing clipper 1.4 interface
    By kidvip30 in forum Help Using Clipper
    Replies: 0
    Last Post: December 9th, 2013, 07:41 AM
  5. How Do I get the store Images For My Clipper Site ?
    By caleonard in forum Report Clipper Bugs
    Replies: 3
    Last Post: August 9th, 2012, 08:12 PM