Page 1 of 2 12 LastLast
Results 1 to 10 of 18

Thread: Clipper > settings not working

  1. #1
    Thread Starter
    domination's Avatar
    Join Date
    Dec 2013
    Location
    United States
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Clipper > settings not working

    Hi There,

    I am using Flatter child theme with Clipper and I did moved my websites hosting, now I am not able to update the Clipper > Settings, it will say settings saved on top but nothing gets saved.

    Like when I go to Clipper > Settings to change the color scheme to 'blue', the change does not get saved and it reverts to the default. It is also not working when I switched the theme to Clipper itself, PLEASE ADVICE.

    Thanks

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,656
    Thanks
    158
    Thanked 2,841 Times in 2,719 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    domination's Avatar
    Join Date
    Dec 2013
    Location
    United States
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,656
    Thanks
    158
    Thanked 2,841 Times in 2,719 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    domination's Avatar
    Join Date
    Dec 2013
    Location
    United States
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,656
    Thanks
    158
    Thanked 2,841 Times in 2,719 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Last edited by jomarkosabel; November 19th, 2015 at 12:51 PM.
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  7. #7
    Thread Starter
    domination's Avatar
    Join Date
    Dec 2013
    Location
    United States
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,656
    Thanks
    158
    Thanked 2,841 Times in 2,719 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Last edited by jomarkosabel; November 20th, 2015 at 11:31 AM.
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  9. #9
    Thread Starter
    domination's Avatar
    Join Date
    Dec 2013
    Location
    United States
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,656
    Thanks
    158
    Thanked 2,841 Times in 2,719 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Clipper 1.6.1 on Subsite - Stores Settings Still Not Saving
    By dutchman in forum Report Clipper Bugs
    Replies: 9
    Last Post: September 14th, 2015, 10:31 AM
  2. Jomark Settings not updating in Clipper>settings
    By sopdev in forum Help Using Clipper
    Replies: 25
    Last Post: March 13th, 2015, 11:32 AM
  3. Clipper settings won't save settings
    By coupons4america in forum Help Using Clipper
    Replies: 0
    Last Post: February 3rd, 2015, 10:20 AM
  4. Understanding of 2 options in Clipper settings
    By osamaweb in forum Help Using Clipper
    Replies: 2
    Last Post: December 24th, 2013, 10:08 PM
  5. [SOLVED] Permalink settings in Clipper
    By nikunj in forum Help Using Clipper
    Replies: 3
    Last Post: October 23rd, 2013, 06:21 PM