Results 1 to 8 of 8

Thread: CSS problems after 1.3 update

  1. #1
    Thread Starter
    Junior Member stefalex's Avatar
    Join Date
    May 2011
    Location
    Melbourne
    Posts
    37
    Thanks
    4
    Thanked 8 Times in 5 Posts

    CSS problems after 1.3 update

    After I updated to Clipper 1.3 my footer and sidebar don't display properly. Also images in posts are not aligned properly. Check here: http://stefalex.net Anybody else with the same problem?

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,584
    Thanks
    163
    Thanked 3,292 Times in 3,163 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Junior Member stefalex's Avatar
    Join Date
    May 2011
    Location
    Melbourne
    Posts
    37
    Thanks
    4
    Thanked 8 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  5. #5
    Thread Starter
    Junior Member stefalex's Avatar
    Join Date
    May 2011
    Location
    Melbourne
    Posts
    37
    Thanks
    4
    Thanked 8 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  7. #7
    Thread Starter
    Junior Member stefalex's Avatar
    Join Date
    May 2011
    Location
    Melbourne
    Posts
    37
    Thanks
    4
    Thanked 8 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problems with 3.1.7 classipress update
    By fedeogue in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: March 29th, 2012, 11:34 PM
  2. 3.1.2 update problems - help
    By tonyperez in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: July 29th, 2011, 03:13 PM
  3. Update problems patch 3.0.4
    By villadecker in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: May 27th, 2011, 06:54 AM
  4. [SOLVED] Problems after 1.1 Update
    By damo in forum Report Clipper Bugs
    Replies: 2
    Last Post: May 25th, 2011, 12:54 AM
  5. v3.0.5.2 : problems and questions update/modify ads by user
    By stefd in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: November 25th, 2010, 07:06 AM