Results 1 to 2 of 2

Thread: Help with posting image on the new ad widget

  1. #1
    Thread Starter
    Member tlayne's Avatar
    Join Date
    Aug 2010
    Location
    United States
    Posts
    65
    Thanks
    3
    Thanked 0 Times in 0 Posts

    Help with posting image on the new ad widget

    I am having issues with having the image show up in the ad widget. I believe the issue is me just not knowing how to properly insert the correct code. Could somebody please tell me what I would need to enter in the widget to get this image to show: http://www.betterlexingtonjobs.net/w...nterprises.jpg

    Thank you very much for any help!

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,155
    Thanks
    161
    Thanked 3,134 Times in 3,006 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Image Resize Type show black shadow over the image
    By halimo in forum Report ClassiPress Bugs
    Replies: 30
    Last Post: March 12th, 2011, 10:41 PM
  2. Displaying a Main Image or Large Image for listings
    By kwave12 in forum ClassiPress General Discussion
    Replies: 20
    Last Post: December 10th, 2010, 04:47 PM
  3. Allow image posting only in certain categories
    By mignonkm in forum ClassiPress General Discussion
    Replies: 1
    Last Post: October 24th, 2010, 03:14 PM
  4. [SOLVED] "Ad Search Box" Widget disappeared from (Appearance>Widget)
    By jeferson in forum Report ClassiPress Bugs
    Replies: 13
    Last Post: September 12th, 2010, 01:13 PM