Results 1 to 3 of 3

Thread: Problem featured - ad

  1. #1
    Thread Starter
    Senior Member gabibabini's Avatar
    Join Date
    Jun 2012
    Location
    Florianópolis
    Posts
    176
    Thanks
    0
    Thanked 1 Time in 1 Post

    Problem featured - ad

    Hello,

    When a customer posts an ad, it's not getting automatically highlighted. This problem had never occurred.

    On my site offers the option of job advertisement for 15 days online and 7 more featured. The spot goes online but the highlight is not.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,310
    Thanks
    158
    Thanked 2,822 Times in 2,701 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Senior Member gabibabini's Avatar
    Join Date
    Jun 2012
    Location
    Florianópolis
    Posts
    176
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Featured ads problem
    By jovan018 in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: August 13th, 2016, 08:46 AM
  2. [TUTORIAL] Featured problem.
    By mormmam in forum Vantage General Discussion (Legacy)
    Replies: 0
    Last Post: June 11th, 2013, 06:22 AM
  3. Featured Tab - Problem
    By marinos in forum ClassiPress General Discussion
    Replies: 5
    Last Post: May 21st, 2013, 04:57 AM
  4. Featured Ad Problem
    By ytsejam in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: June 7th, 2012, 10:42 PM
  5. featured problem
    By brun381 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: May 16th, 2010, 04:28 PM