Results 1 to 8 of 8

Thread: [ASK error in Vantage 1.1] When User insert Tags in Submit Listing Page = BLANK

  1. #1
    Thread Starter
    Expired Customer tendigraphia's Avatar
    Join Date
    Jul 2012
    Location
    Indonesia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Unhappy [ASK error in Vantage 1.1] When User insert Tags in Submit Listing Page = BLANK

    Anyone can Helping me why the latest Vantage 1.1 have some Issue with Tags Form?
    when i'm using to login as user and Post 1 Listing, after that the Tags that i already typed before are Blank!
    but when i'm usign Admin Login everythings Normally....

    Thanks for any response

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Expired Customer tendigraphia's Avatar
    Join Date
    Jul 2012
    Location
    Indonesia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Rookie portalblu's Avatar
    Join Date
    May 2012
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    Expired Customer tendigraphia's Avatar
    Join Date
    Jul 2012
    Location
    Indonesia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    Expired Customer tendigraphia's Avatar
    Join Date
    Jul 2012
    Location
    Indonesia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Vantage 1.1 Custom Forms should show when submit a Listing from admin?
    By TheSyndicate in forum Report Vantage Bugs (Legacy)
    Replies: 2
    Last Post: August 24th, 2012, 10:24 AM
  2. Vantage: New Listing Creation Results in Blank Page
    By saltspring in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: July 21st, 2012, 08:19 AM
  3. [SOLVED] Add new listing blank page
    By harchyboy in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: July 13th, 2012, 10:00 AM
  4. Site user reporting blank page with Google Chrome
    By ldylarke in forum ClassiPress General Discussion
    Replies: 7
    Last Post: May 26th, 2011, 08:08 AM
  5. [SOLVED] Listing page is blank after upgrade?
    By muzi in forum Help Using ClassiPress
    Replies: 3
    Last Post: December 13th, 2010, 07:23 AM