Results 1 to 4 of 4

Thread: Html title shows "0 - Title of the site" on the Vantage User's Dashboard

  1. #1
    Thread Starter
    Veteran andreuerj's Avatar
    Join Date
    Jan 2012
    Location
    Brazil
    Posts
    1,600
    Thanks
    553
    Thanked 17 Times in 16 Posts

    Html title shows "0 - Title of the site" on the Vantage User's Dashboard

    Html title shows "0 - Title of the site" on the Vantage User's Dashboard

    Picture of the title:

    title users dashboard.png

    Generated html:
    <head>
    <meta charset="UTF-8" />

    <title>0 - Title of the site</title>

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,656
    Thanks
    158
    Thanked 2,841 Times in 2,719 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Veteran andreuerj's Avatar
    Join Date
    Jan 2012
    Location
    Brazil
    Posts
    1,600
    Thanks
    553
    Thanked 17 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Veteran andreuerj's Avatar
    Join Date
    Jan 2012
    Location
    Brazil
    Posts
    1,600
    Thanks
    553
    Thanked 17 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Site Title "Ad Listing - XXXX" and footer
    By fscheps in forum ClassiPress General Discussion
    Replies: 1
    Last Post: June 2nd, 2013, 06:46 PM
  2. [SOLVED] Changed "My Dashboard" page title in admin area and now it's blank
    By joewakeford in forum Report JobRoller Bugs
    Replies: 3
    Last Post: January 10th, 2013, 07:44 PM
  3. "Add To Favorites" text slammed up against Listing Title in Vantage
    By rpedersen in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: September 3rd, 2012, 10:20 AM
  4. Replies: 6
    Last Post: March 5th, 2012, 04:48 AM
  5. Place title in the images "pause.png" and "start-blue.png"
    By barukar in forum Help Using ClassiPress
    Replies: 3
    Last Post: November 5th, 2011, 12:19 PM