Results 1 to 2 of 2

Thread: Issue with thumbnail on specific listing page.

  1. #1
    Thread Starter
    iconnectedmedia's Avatar
    Join Date
    Nov 2012
    Location
    United States
    Posts
    19
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Issue with thumbnail on specific listing page.

    For some reason on 1 or 2 specific listing pages I get a thumbnail to the left of the title name. The thumbnail shows up fine when you go to a category and view a list of pages.

    However on 1 or 2 companies specific listings page the thumbnail also shows up and it distirts the title. I am not able to reproduce the issue and for the life of me I can not figure it out.

    vantageIssue.PNG

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Classipress Home Page Ads Listing navigation issue
    By jmarshall in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: September 27th, 2012, 12:17 PM
  2. Widgets issue in single listing page (not align to the right)
    By philippe in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: May 16th, 2012, 05:17 AM
  3. [SOLVED] Getting specific ad thumbnail
    By bakkerpham in forum ClassiPress General Discussion
    Replies: 6
    Last Post: February 29th, 2012, 02:56 PM
  4. Getting specific ad thumbnail
    By bakkerpham in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 29th, 2012, 11:09 AM
  5. Thumbnail Display on Listing Page
    By gomeetpete in forum Report ClassiPress Bugs
    Replies: 10
    Last Post: April 9th, 2010, 12:32 AM