Results 1 to 6 of 6

Thread: vantage outputs ie.css in head section - gives 404 error

  1. #1
    Thread Starter
    Veteran joes's Avatar
    Join Date
    Nov 2012
    Location
    Australia
    Posts
    877
    Thanks
    12
    Thanked 358 Times in 261 Posts

    vantage outputs ie.css in head section - gives 404 error

    Hi,

    In the wrapper.php Vantage provides a ie.css if it detects Internet Explorer browser is been used.

    But there actually is NO ie.css file provided in "\wp-content\themes\vantage\styles\ie.css" and causes a 404 error.

  2. The Following User Says Thank You to joes For This Useful Post:

    simedia (October 20th, 2013)

  3. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #3
    Expired Customer johno69's Avatar
    Join Date
    Sep 2012
    Location
    Australia
    Posts
    576
    Thanks
    47
    Thanked 109 Times in 81 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Did this post help you? Click Thanks | Did it help you lots? Then the next time you see someone in need give them $5 for me.

  5. The Following User Says Thank You to johno69 For This Useful Post:

    simedia (October 20th, 2013)

  6. #4
    Thread Starter
    Veteran joes's Avatar
    Join Date
    Nov 2012
    Location
    Australia
    Posts
    877
    Thanks
    12
    Thanked 358 Times in 261 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #5
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. The Following User Says Thank You to dimitris For This Useful Post:

    simedia (October 20th, 2013)

  9. #6
    simedia's Avatar
    Join Date
    Jan 2013
    Location
    United States
    Posts
    71
    Thanks
    33
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Archive Listings Section Head not correct?
    By johno69 in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: October 17th, 2012, 06:40 PM
  2. Featured Section for Vantage
    By tbase in forum Vantage General Discussion (Legacy)
    Replies: 1
    Last Post: September 25th, 2012, 11:45 AM
  3. Search Section at Vantage
    By erroloz in forum Vantage General Discussion (Legacy)
    Replies: 5
    Last Post: August 9th, 2012, 02:28 PM
  4. How To Apply Section error?
    By mrHAT in forum Report JobRoller Bugs
    Replies: 2
    Last Post: February 25th, 2012, 04:39 PM
  5. Too many javascript files in head section
    By postfreeads in forum ClassiPress General Discussion
    Replies: 6
    Last Post: May 19th, 2011, 11:51 PM