Page 2 of 2 FirstFirst 12
Results 11 to 11 of 11

Thread: PHP 8 issue with version 4.2.13

  1. #11
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,790
    Thanks
    166
    Thanked 3,393 Times in 3,264 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Jobroller issue with Update wordpress 4.5 version
    By drsanjay in forum Report JobRoller Bugs
    Replies: 3
    Last Post: April 20th, 2016, 12:07 PM
  2. [SOLVED] GUI alignment issue in version 1.2 - please fix it ASAP
    By davidz101 in forum Discounty
    Replies: 9
    Last Post: January 31st, 2014, 05:37 AM
  3. Spanish Version Issue
    By kabamas26 in forum ClassiPress General Discussion
    Replies: 0
    Last Post: December 16th, 2013, 10:44 AM
  4. Banner issue Last Version of Classipress
    By kbieri85 in forum Ad Stuffer
    Replies: 1
    Last Post: November 7th, 2012, 09:02 PM
  5. Version 3.1.4 issue
    By ronaruba in forum Report ClassiPress Bugs
    Replies: 10
    Last Post: September 7th, 2011, 11:07 AM