Results 1 to 2 of 2

Thread: Text output from added Textareas is not formated (Additional info)

  1. #1
    Thread Starter
    Expired Customer rollandrock's Avatar
    Join Date
    Apr 2017
    Posts
    37
    Thanks
    0
    Thanked 4 Times in 3 Posts

    Text output from added Textareas is not formated (Additional info)

    I added two text areas to the Listing-Input-Form (Both with TinyMCE Editor)
    The text output on the homepage is not formated like it should be.

    Bold and Italic is working, but ther are no line breaks and also no listings...

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,367
    Thanks
    159
    Thanked 2,898 Times in 2,774 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Text fields and textareas cannot be included in refine search
    By postitworld in forum ClassiPress General Discussion
    Replies: 15
    Last Post: August 12th, 2013, 10:05 AM
  2. [SOLVED] Added Additional field in business form ?
    By renebernhard in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: March 21st, 2013, 05:56 AM
  3. Replies: 8
    Last Post: November 27th, 2012, 08:18 PM