Page 1 of 2 12 LastLast
Results 1 to 10 of 18

Thread: Theme not working properly

  1. #1
    Thread Starter
    Newbie spotmycareer's Avatar
    Join Date
    Feb 2013
    Location
    India
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Post Theme not working properly

    After installation theme not showing properly. Please provide some solution. Please find attachment

    simplex error.jpg

  2. #2
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  3. #3
    eajoblist's Avatar
    Join Date
    Mar 2013
    Location
    Kenya
    Posts
    35
    Thanks
    8
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  5. #5
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  6. #6
    eajoblist's Avatar
    Join Date
    Mar 2013
    Location
    Kenya
    Posts
    35
    Thanks
    8
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  8. #8
    eajoblist's Avatar
    Join Date
    Mar 2013
    Location
    Kenya
    Posts
    35
    Thanks
    8
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  10. #10
    Newbie samkat1's Avatar
    Join Date
    Mar 2013
    Location
    Anonymous Proxy
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Search not working properly
    By bigvibes in forum Report Vantage Bugs (Legacy)
    Replies: 11
    Last Post: January 23rd, 2013, 12:26 AM
  2. not working properly
    By enrique_traun in forum Jobright
    Replies: 10
    Last Post: November 4th, 2012, 03:55 PM
  3. AD republish is not working properly
    By drabello in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: July 9th, 2011, 09:31 PM
  4. Search not working properly
    By amansaluja in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: September 27th, 2010, 05:44 AM