Results 1 to 5 of 5
Like Tree1Likes
  • 1 Post By arivederchi

Thread: Advanced custom fields loop ad top not working.

  1. #1
    Thread Starter
    Senior Member arivederchi's Avatar
    Join Date
    Apr 2011
    Location
    United States
    Posts
    107
    Thanks
    12
    Thanked 3 Times in 3 Posts

    Advanced custom fields loop ad top not working.

    Hi Sarah!

    Was just working with advanced custom fields plugin and wanted my community name field to show up in the loop ad top section. Unfortunately it doesn't show up.

    I tested the loop ad bottom and it works just fine, it's just a little out of alignment.

    When I deactivate your child-theme, the loop ad top works just fine...not sure what the issue is.

    Thanks
    George

  2. #2
    Thread Starter
    Senior Member arivederchi's Avatar
    Join Date
    Apr 2011
    Location
    United States
    Posts
    107
    Thanks
    12
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    talent's Avatar
    Join Date
    Jul 2011
    Location
    London UK
    Posts
    3,499
    Thanks
    75
    Thanked 556 Times in 504 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    $function ('CUSTOMIZATION'); } else { .DESIGN { display: awesome; }
    If you require any additional functionality or design customization, just ask. Afterall... anything is possible! However, I may not know how to implement your particular request, but if you don't ask, you don't get

    If you build it, they will come...


  4. #4
    talent's Avatar
    Join Date
    Jul 2011
    Location
    London UK
    Posts
    3,499
    Thanks
    75
    Thanked 556 Times in 504 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    $function ('CUSTOMIZATION'); } else { .DESIGN { display: awesome; }
    If you require any additional functionality or design customization, just ask. Afterall... anything is possible! However, I may not know how to implement your particular request, but if you don't ask, you don't get

    If you build it, they will come...


  5. #5
    Thread Starter
    Senior Member arivederchi's Avatar
    Join Date
    Apr 2011
    Location
    United States
    Posts
    107
    Thanks
    12
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    talent likes this.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Advanced Custom Fields "POST META NOT WORKING"
    By sreenubfa in forum Anonymous Posting for ClassiPress
    Replies: 0
    Last Post: March 8th, 2015, 01:06 PM
  2. [SOLVED] Advanced Custom Fields and Advanced Search Premium For Classipress
    By pete81 in forum Advanced Custom Fields
    Replies: 7
    Last Post: January 24th, 2015, 12:37 PM
  3. Advanced Custom Fields for ClassiPress plugin not working
    By newnetsoftware in forum Help Using ClassiPress
    Replies: 1
    Last Post: November 6th, 2014, 09:49 PM
  4. Advanced Custom Fields not working with ClassiPress
    By omanparts in forum AppThemes Updater Plugin
    Replies: 1
    Last Post: December 19th, 2013, 05:48 PM
  5. [SOLVED] Advanced Custom Fields for ClassiPress not working after update
    By dragana in forum Advanced Custom Fields
    Replies: 5
    Last Post: April 23rd, 2013, 01:54 AM