Threads 1 to 18 of 18

Forum: Smart Login Widget

Support for the Smart Login Widget Marketplace plugin by demonoid.

    • Replies: 4
    • Views: 509
    May 15th, 2016 Go to last post
  1. [SOLVED] Getting error when using smart login widget in Classipress

    Started by mkirby, January 9th, 2016
    • Replies: 2
    • Views: 267
    May 14th, 2016 Go to last post
  2. [SOLVED] The link " disconnect " has disappeared.

    Started by malven, August 27th, 2015
    • Replies: 3
    • Views: 255
    September 16th, 2015 Go to last post
    • Replies: 3
    • Views: 263
    August 23rd, 2015 Go to last post
  3. [SOLVED] Found registration page .

    Started by malven, August 3rd, 2015
    • Replies: 3
    • Views: 173
    August 13th, 2015 Go to last post
  4. [SOLVED] Plugin updated but problems ...

    Started by malven, August 5th, 2015
    • Replies: 2
    • Views: 260
    August 12th, 2015 Go to last post
  5. [SOLVED] Long Names Not Displaying Crrrectly

    Started by johannusn, June 10th, 2015
    • Replies: 1
    • Views: 263
    June 10th, 2015 Go to last post
  6. [SOLVED] Pre-buy Question

    Started by yesfinds1, May 21st, 2015
    • Replies: 0
    • Views: 167
    May 21st, 2015 Go to last post
  7. Version 1.3.1 released - avatars!

    Started by demonoid, April 29th, 2015
    • Replies: 0
    • Views: 208
    April 29th, 2015 Go to last post
  8. [SOLVED] Coloured Theme style matching...

    Started by markeris, April 23rd, 2015
    • Replies: 4
    • Views: 209
    April 24th, 2015 Go to last post
  9. [SOLVED] Translate

    Started by ideenstart, January 19th, 2015
    • Replies: 5
    • Views: 339
    April 22nd, 2015 Go to last post
  10. [SOLVED] Le plugin ne fonctionne pas

    Started by malven, December 16th, 2014
    • Replies: 6
    • Views: 303
    April 13th, 2015 Go to last post
  11. [SOLVED] Le tableau de bord n'apparaît pas pour les entreprises

    Started by malven, February 16th, 2015
    • Replies: 3
    • Views: 311
    April 13th, 2015 Go to last post
  12. Version 1.3 released!

    Started by demonoid, April 13th, 2015
    • Replies: 0
    • Views: 172
    April 13th, 2015 Go to last post
  13. [SOLVED] Does not work with Child Theme Flatpage to Vantage

    Started by fulltronic2, March 15th, 2015
    • Replies: 2
    • Views: 312
    March 16th, 2015 Go to last post
  14. [SOLVED] Register Issue Before Installation of Plugin

    Started by tweva, March 6th, 2015
    • Replies: 1
    • Views: 266
    March 6th, 2015 Go to last post
  15. [SOLVED] php for template

    Started by tradeamillion, February 15th, 2015
    • Replies: 4
    • Views: 248
    February 17th, 2015 Go to last post
  16. Version 1.2 released!

    Started by demonoid, December 17th, 2014
    • Replies: 0
    • Views: 244
    December 17th, 2014 Go to last post

Forum Information and Options

Moderators of this Forum