Results 1 to 2 of 2

Thread: Not working properly

  1. #1
    Thread Starter
    adtractiebv's Avatar
    Join Date
    Jul 2014
    Location
    Netherlands
    Posts
    100
    Thanks
    1
    Thanked 4 Times in 4 Posts

    Not working properly

    Hi,

    I have a problem with Tabber. I used it on both Classipress and DealPress, and at both I have the same problem.

    Unlike the demo where the description and other tabs are next to eachother on my websites the tabs are pushed down.

    On Classipress: http://stadvertentieblad.nl/adverten...st-op-de-tabs/

    On DealPress: http://returnedtosender.nl/artikel/test-45/

    Tabber itself looks like the perfect plugin to me, but would like it to be as in the demo.

    The share-buttons nor the ads do interfere with Tabber, as I have had both disabled to see if that would help.

    A solution would be highly appreciated!

    Thanks,
    Frank

  2. #2
    Thread Starter
    adtractiebv's Avatar
    Join Date
    Jul 2014
    Location
    Netherlands
    Posts
    100
    Thanks
    1
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Samcy Web not working properly
    By alvaro_v_b in forum Help Using ClassiPress
    Replies: 5
    Last Post: April 20th, 2015, 02:25 PM
  2. Job filtering not working properly..
    By dromi in forum Report JobRoller Bugs
    Replies: 1
    Last Post: November 30th, 2012, 06:11 AM
  3. not working properly
    By enrique_traun in forum Jobright
    Replies: 10
    Last Post: November 4th, 2012, 04:55 PM
  4. Search not working properly
    By amansaluja in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: September 27th, 2010, 06:44 AM