Results 1 to 3 of 3

Thread: Parse error when I activate it

  1. #1
    Thread Starter
    thiellaconsulting's Avatar
    Join Date
    Aug 2013
    Location
    Italy
    Posts
    11
    Thanks
    0
    Thanked 1 Time in 1 Post

    Parse error when I activate it

    Hi!
    Installed 0.15 version today with WP 3.6 in wamp enviroment with Vantage Theme installed, and it does not start.

    When I activate the plugin it returns an error:
    Parse error: syntax error, unexpected } in C:\Wamp\www\vivivaltiberina\wp-content\plugins\vantage-user-locator\vantage-user-locator.php on line 268

    Cattura.jpg

    I also deactivate all other plugins... but I had the same result.

    What do I have to do?

  2. #2
    Marketplace Seller mhupfield's Avatar
    Join Date
    Oct 2012
    Location
    No fixed abode.
    Posts
    268
    Thanks
    7
    Thanked 52 Times in 49 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Marketplace Seller mhupfield's Avatar
    Join Date
    Oct 2012
    Location
    No fixed abode.
    Posts
    268
    Thanks
    7
    Thanked 52 Times in 49 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 2
    Last Post: December 22nd, 2013, 06:07 AM
  2. Replies: 2
    Last Post: May 19th, 2012, 05:58 PM
  3. Replies: 1
    Last Post: October 10th, 2011, 08:08 AM
  4. Replies: 3
    Last Post: August 28th, 2011, 08:00 AM
  5. Parse error: parse error in Classi Press.
    By shaon in forum WordPress General Discussion
    Replies: 1
    Last Post: April 30th, 2011, 07:20 AM