Results 1 to 2 of 2

Thread: Custom Form in the Vantage creates false listings

  1. #1
    Thread Starter
    Senior Member erroloz's Avatar
    Join Date
    Jul 2011
    Location
    United States
    Posts
    152
    Thanks
    0
    Thanked 5 Times in 5 Posts

    Lightbulb Custom Form in the Vantage creates false listings

    Custom Form in the Vantage creates false listing numbers!!!

    When i delete the form then false listing numbers goes away!

    when i create a form then it comes back!

    Any idea!

    Thanks

    Oz

  2. #2
    laura's Avatar
    Join Date
    Apr 2010
    Location
    Michigan
    Posts
    2,594
    Thanks
    60
    Thanked 279 Times in 254 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Number of listings in category changed by Custom Form
    By rawearthman in forum Report Vantage Bugs (Legacy)
    Replies: 2
    Last Post: June 1st, 2012, 08:16 PM
  2. Vantage v1.0 Custom Form not working
    By ac990379 in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: May 11th, 2012, 11:54 AM
  3. [SOLVED] Custom Form Error when changing from Vantage Alpha to Vantage 1.0
    By nanami7 in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: May 8th, 2012, 06:31 PM
  4. 302 x 100 ad size is false
    By cloudybright in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: November 8th, 2010, 05:23 PM
  5. Reloading the browsers creates a mess.
    By endoo in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: October 12th, 2010, 01:02 PM