Page 1 of 2 12 LastLast
Results 1 to 10 of 16

Thread: I have a big problem!!

  1. #1
    Thread Starter
    zzzx's Avatar
    Join Date
    Feb 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Question I have a big problem!!

    hi

    I change where I circled: (how can I fix it?


  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,706
    Thanks
    158
    Thanked 2,843 Times in 2,721 Posts
    What do you mean changed?
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    zzzx's Avatar
    Join Date
    Feb 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    I changed where it circled and mystical rather than saitu

    7anunturi.ro

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,706
    Thanks
    158
    Thanked 2,843 Times in 2,721 Posts
    What does it do to your website then?
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    zzzx's Avatar
    Join Date
    Feb 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    I changed those two fields

    and I do not have these to site

    I look like now .. 7anunturi.ro

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,706
    Thanks
    158
    Thanked 2,843 Times in 2,721 Posts
    Try replacing them with your site's link;

    Code:
    http://7anunturi.ro
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  7. #7
    Thread Starter
    zzzx's Avatar
    Join Date
    Feb 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    do not have access to admin

  8. #8
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,706
    Thanks
    158
    Thanked 2,843 Times in 2,721 Posts
    How come you do not have access to admin?
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  9. #9
    Thread Starter
    zzzx's Avatar
    Join Date
    Feb 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    can not access wp-login.php !!!

  10. #10
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,706
    Thanks
    158
    Thanked 2,843 Times in 2,721 Posts
    I do not have any idea how your installation resulted to that and so I suggest for you to do a fresh install of wordpress/classipress.
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)