Results 1 to 3 of 3

Thread: Loop top display not working - using simply-responsive theme.

  1. #1
    Thread Starter
    Veteran bleem's Avatar
    Join Date
    Feb 2012
    Posts
    1,569
    Thanks
    104
    Thanked 203 Times in 178 Posts

    Loop top display not working - using simply-responsive theme.

    Hi,

    I can get the custom fields to display using the checkbox for loop ad bottom but I can't for the life of me get it to display any custom field when selecting loop ad top.

    Is this because of an incompatibility issue with simply responsive?

    Regards

  2. #2
    Thread Starter
    Veteran bleem's Avatar
    Join Date
    Feb 2012
    Posts
    1,569
    Thanks
    104
    Thanked 203 Times in 178 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Marketplace Seller dikiyforester's Avatar
    Join Date
    Oct 2011
    Location
    Russian Federation
    Posts
    2,084
    Thanks
    87
    Thanked 556 Times in 455 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    arthemes.org - AppThemes plugins, tutorials, modifications and services

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: April 26th, 2014, 06:18 AM
  2. [SOLVED] Installed Simply Responsive - But Says it needs Parent Theme
    By margothuijbregts in forum Simply Responsive
    Replies: 4
    Last Post: October 7th, 2013, 05:44 PM
  3. [SOLVED] PROBLEM with Simply Responsive theme
    By martinpetera in forum Simply Responsive
    Replies: 9
    Last Post: September 27th, 2013, 08:31 AM
  4. PROBLEM with Simply Responsive theme
    By martinpetera in forum Report ClassiPress Bugs
    Replies: 0
    Last Post: September 16th, 2013, 11:05 AM
  5. [SOLVED] Installed Simply Responsive - But Says it needs Parent Theme - No Installation Instru
    By accountsreceivable in forum Simply Responsive
    Replies: 2
    Last Post: September 3rd, 2013, 06:02 AM