Results 1 to 5 of 5

Thread: Not working

  1. #1
    Thread Starter
    Expired Customer carpmark1's Avatar
    Join Date
    Jun 2020
    Posts
    42
    Thanks
    2
    Thanked 0 Times in 0 Posts

    Not working

    Hi.

    Doing a test it finds the location.

    When you do a listing through the front end it does not find the location. Same with an admin ad created in admin...

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,353
    Thanks
    161
    Thanked 3,243 Times in 3,114 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Expired Customer carpmark1's Avatar
    Join Date
    Jun 2020
    Posts
    42
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Expired Customer carpmark1's Avatar
    Join Date
    Jun 2020
    Posts
    42
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,353
    Thanks
    161
    Thanked 3,243 Times in 3,114 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: January 21st, 2019, 07:48 PM
  2. Replies: 1
    Last Post: November 15th, 2013, 10:01 AM
  3. Replies: 1
    Last Post: November 15th, 2013, 10:01 AM
  4. Importing Listings not working but example listing working
    By theseofirm in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: July 28th, 2013, 04:50 PM
  5. Replies: 1
    Last Post: December 16th, 2011, 09:05 AM