Results 1 to 6 of 6

Thread: I have added new fields to the Registration page but they are not showing up inside..

  1. #1
    Thread Starter
    Amateur bazaaragahi's Avatar
    Join Date
    Mar 2011
    Posts
    15
    Thanks
    2
    Thanked 0 Times in 0 Posts

    I have added new fields to the Registration page but they are not showing up inside..

    I have added new fields to the Registration page but they are not showing up inside my Edit users page with all the info.

    I have added a "Refered by" and "contact number" to the Registration field but i cant find where this information is stored?

    what is the file name for the edit user php file?? just guessing i might be able to add a string....

    Thanks

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,474
    Thanks
    161
    Thanked 3,050 Times in 2,925 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Amateur samgreenlee's Avatar
    Join Date
    May 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Junior Member anthonyportal1's Avatar
    Join Date
    Oct 2010
    Location
    Malaysia
    Posts
    42
    Thanks
    3
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Amateur samgreenlee's Avatar
    Join Date
    May 2011
    Posts
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    Amateur bazaaragahi's Avatar
    Join Date
    Mar 2011
    Posts
    15
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. just added categories not showing up
    By bnapptural in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: March 6th, 2011, 08:30 PM
  2. How to add instructional text inside job fields on 'Submit a Job'?
    By wdidan in forum JobRoller General Discussion
    Replies: 1
    Last Post: February 17th, 2011, 06:17 PM