Results 1 to 4 of 4

Thread: plugin issue

  1. #1
    Thread Starter
    Senior Member rsmed1's Avatar
    Join Date
    Apr 2014
    Location
    United States
    Posts
    188
    Thanks
    0
    Thanked 24 Times in 24 Posts

    plugin issue

    From: obaidnet

    Hey this plugin does not auto locate if the permalink is set to default. Is there a way to fix this issue. Im using the Classipress theme. It works fine if it is set to custom permalink. The problem with custom structure is category part works but everytime i click an ad it does nothing.

    - - - Updated - - -

    Hi obaidnet,
    I moved your issue from the comments to the support forum.

    Can you give me your site url?

  2. #2
    Expired Customer obaidnet's Avatar
    Join Date
    May 2016
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Expired Customer obaidnet's Avatar
    Join Date
    May 2016
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Senior Member rsmed1's Avatar
    Join Date
    Apr 2014
    Location
    United States
    Posts
    188
    Thanks
    0
    Thanked 24 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Broken Plugin - Might be CSS issue...
    By wativ in forum Sorted Filtered Coupons for Clipper
    Replies: 1
    Last Post: December 8th, 2015, 11:06 AM
  2. [SOLVED] Formatting Issue When Plugin Activated
    By markeris in forum Switch Off Reviews
    Replies: 7
    Last Post: August 23rd, 2015, 05:02 PM
  3. [SOLVED] Contact Plugin Issue...
    By brianjester in forum Simply Responsive
    Replies: 2
    Last Post: January 30th, 2015, 05:18 AM
  4. Dimitris Anspress plugin issue
    By sfarhan75 in forum Help Using HireBee
    Replies: 1
    Last Post: November 26th, 2014, 01:22 AM
  5. Issue with seeing plugin
    By yogamatt in forum Resumes Plus for Recruiters
    Replies: 5
    Last Post: March 22nd, 2014, 12:56 AM