Results 1 to 8 of 8

Thread: Stop Working, now show "oql hit" in address

  1. #1
    fulltronic2's Avatar
    Join Date
    Mar 2011
    Location
    Brazil
    Posts
    21
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Stop Working, now show "oql hit" in address

    The Geo plugin was working fine a few hours ago, but now teh showing "oql hit"
    I already disable Chil-Theme, change settings options, reinstall... but nothing worked.

    PS. I get the WP update to 4.1 and magnifying glass picture gone, now it's just a square


    20150315210149.jpg

  2. #2
    Senior Member rsmed1's Avatar
    Join Date
    Apr 2014
    Location
    United States
    Posts
    188
    Thanks
    0
    Thanked 24 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    fulltronic2's Avatar
    Join Date
    Mar 2011
    Location
    Brazil
    Posts
    21
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    fulltronic2's Avatar
    Join Date
    Mar 2011
    Location
    Brazil
    Posts
    21
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Senior Member rsmed1's Avatar
    Join Date
    Apr 2014
    Location
    United States
    Posts
    188
    Thanks
    0
    Thanked 24 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    fulltronic2's Avatar
    Join Date
    Mar 2011
    Location
    Brazil
    Posts
    21
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Senior Member rsmed1's Avatar
    Join Date
    Apr 2014
    Location
    United States
    Posts
    188
    Thanks
    0
    Thanked 24 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    fulltronic2's Avatar
    Join Date
    Mar 2011
    Location
    Brazil
    Posts
    21
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Empty "p" with a class="event-address" in events loop
    By danyz in forum Report Vantage Bugs (Legacy)
    Replies: 4
    Last Post: December 20th, 2015, 05:13 AM
  2. Replies: 1
    Last Post: August 15th, 2014, 05:26 PM
  3. Replies: 5
    Last Post: March 9th, 2013, 05:25 AM
  4. Replies: 5
    Last Post: March 9th, 2013, 05:25 AM
  5. Replies: 0
    Last Post: May 15th, 2012, 12:04 AM