Results 1 to 4 of 4

Thread: Voting buttons images are broken.

  1. #1
    Thread Starter
    tariqali's Avatar
    Join Date
    Sep 2009
    Location
    United States
    Posts
    69
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Voting buttons images are broken.

    I just installed the framer and I am using a child theme flatter. Everything works ok except for the voting thumbs up and down buttons are broken. only a red and green background colors are displayed but when I attempt to click on the broken image the voting work ok. Where is it pointing to and what do I need to do to get it fixed?

    Also, the favicon is displaying the clipper default favicon. How do I change it to display the one I have under my clipper settings?


    thanks.

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    tariqali's Avatar
    Join Date
    Sep 2009
    Location
    United States
    Posts
    69
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. BROKEN: Classipress 3.2 Child Theme Tutorial results in a broken theme
    By freeopia in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: November 12th, 2012, 11:04 AM
  2. [SOLVED] Broken Images Issue
    By g2computer in forum Report ClassiPress Bugs
    Replies: 15
    Last Post: March 4th, 2011, 03:20 PM
  3. Enlarged images feature broken
    By affordablereliable in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: March 3rd, 2011, 04:43 PM