Results 1 to 1 of 1

Thread: PHP version 7.2

  1. #1
    Forum Member spdaic's Avatar
    Join Date
    Aug 2012
    Location
    mexico
    Posts
    44
    Thanks
    0
    Thanked 0 Times in 0 Posts

    PHP version 7.2

    dear sir,
    could fxtender plugin run on php version 7.2?

    i checked using the Php compatibility checker plugin and according to the results, fxtender is not compatible and has errors

    if not compatible, will there be updates soon to this plugin?

    thank youfxten.jpg

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. version ClassiPress 4.4.2 -Language Packs latest version 3.5 (Portugues)
    By taniapoverony in forum Help Using ClassiPress
    Replies: 1
    Last Post: February 23rd, 2016, 07:24 AM
  2. [SOLVED] How to revert from buggy version 3.0 to previos version.
    By modima65 in forum Help Using Vantage (Legacy)
    Replies: 1
    Last Post: June 8th, 2015, 12:00 PM
  3. Samcy Problem updating Clipper from version 1.2.1 to current version.
    By nextsteplocal in forum AppThemes Updater Plugin
    Replies: 6
    Last Post: September 18th, 2014, 01:45 PM
  4. [SOLVED] Classipress Version 3.1.8 Updater Plug in Version 1.1 Not working to 3.19
    By TheSyndicate in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: September 17th, 2012, 07:12 PM
  5. Replies: 7
    Last Post: July 6th, 2011, 03:02 AM