Results 1 to 2 of 2

Thread: automatics mail don t send

  1. #1
    Thread Starter
    Expired Customer taxigestion's Avatar
    Join Date
    Sep 2015
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    automatics mail don t send

    Hello, i a m french , sorry fo my english.
    My problem :
    no automatic mails will operate except mail reinitialisation of password....
    ads new mail,new user ,question for ads will operate but the mail for reinitialisation of password is ok, it is weird no?

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,867 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Confirmation mail not send upon sign up
    By badoes in forum Help Using HireBee
    Replies: 0
    Last Post: September 25th, 2015, 10:29 AM
  2. In what page classipress send the mail to the ad's owner
    By comproevendo in forum ClassiPress General Discussion
    Replies: 3
    Last Post: December 23rd, 2013, 09:39 PM
  3. Send mail on every reported coupon, even if more than once
    By dealdoc in forum Clipper General Discussion
    Replies: 8
    Last Post: November 21st, 2012, 08:49 AM
  4. Send mail on every reported coupon, even if more than once
    By dealdoc in forum Report Clipper Bugs
    Replies: 1
    Last Post: November 7th, 2012, 09:52 AM
  5. How to change mail which is send after comment was placed ?
    By djcfranse in forum Report Clipper Bugs
    Replies: 2
    Last Post: September 30th, 2011, 07:52 AM