Results 1 to 3 of 3

Thread: Custom Fields issues

  1. #1
    Thread Starter
    Newbie tomnesh's Avatar
    Join Date
    Dec 2011
    Location
    United States
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Custom Fields issues

    I get the following message when I create custom fields "No custom fields found. This usually means your install script did not run correctly. Go back and try reactivating the theme again". I reactivated the theme but I am still unable to create custom fields or forms. please assist.

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    3,936
    Thanks
    105
    Thanked 673 Times in 638 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Newbie tomnesh's Avatar
    Join Date
    Dec 2011
    Location
    United States
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [MOD NEEDED] Custom Fields - Forms / Modification (Custom Fields Display Name)
    By hakanturel in forum ClassiPress General Discussion
    Replies: 0
    Last Post: January 10th, 2019, 12:38 PM
  2. Issues with advanced search custom fields search issue with & symbol
    By sudheerbasu in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: March 4th, 2015, 08:48 AM
  3. Combing Advanced Custom Fields with Vantage to search custom fields
    By rapidweb in forum Vantage General Discussion (Legacy)
    Replies: 8
    Last Post: August 12th, 2014, 02:20 AM
  4. Dimitris Custom Fields issues
    By kingmjl in forum Report Vantage Bugs (Legacy)
    Replies: 17
    Last Post: July 27th, 2013, 08:04 PM
  5. Combing Advanced Custom Fields with Vantage to search custom fields
    By rapidweb in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: June 7th, 2013, 12:18 PM