Page 1 of 2 12 LastLast
Results 1 to 10 of 17
Like Tree1Likes

Thread: Custom Fields Not Working

  1. #1
    Thread Starter
    rayraven's Avatar
    Join Date
    Jan 2014
    Location
    Nottingham, UK
    Posts
    508
    Thanks
    12
    Thanked 27 Times in 24 Posts

    Custom Fields Not Working

    Hi,

    I'm having problems with custom fields in my 'ads' section.

    All I'm getting is - 'No custom fields found: this usually means your install script did not run correctly. Go back and try reactivating the theme again'.

    So - I've deactivated the child theme, deactivated Classipress, reuploaded them both, and nothing works at all. Also, there are no plugins activated.

    Whats the problem here?

  2. #2
    Thread Starter
    rayraven's Avatar
    Join Date
    Jan 2014
    Location
    Nottingham, UK
    Posts
    508
    Thanks
    12
    Thanked 27 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    rayraven's Avatar
    Join Date
    Jan 2014
    Location
    Nottingham, UK
    Posts
    508
    Thanks
    12
    Thanked 27 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,079
    Thanks
    117
    Thanked 712 Times in 674 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    rayraven's Avatar
    Join Date
    Jan 2014
    Location
    Nottingham, UK
    Posts
    508
    Thanks
    12
    Thanked 27 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,079
    Thanks
    117
    Thanked 712 Times in 674 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,079
    Thanks
    117
    Thanked 712 Times in 674 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Thread Starter
    rayraven's Avatar
    Join Date
    Jan 2014
    Location
    Nottingham, UK
    Posts
    508
    Thanks
    12
    Thanked 27 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Thread Starter
    rayraven's Avatar
    Join Date
    Jan 2014
    Location
    Nottingham, UK
    Posts
    508
    Thanks
    12
    Thanked 27 Times in 24 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,079
    Thanks
    117
    Thanked 712 Times in 674 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Samcy Can't get Custom Fields working
    By eyesea in forum Report ClassiPress Bugs
    Replies: 23
    Last Post: May 26th, 2015, 06:22 AM
  2. Custom Fields are NOT WORKING
    By danroseman in forum Report JobRoller Bugs
    Replies: 6
    Last Post: March 31st, 2014, 08:11 PM
  3. Dimitris New Custom Fields not working
    By kaizen_seo in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: December 8th, 2012, 08:23 AM
  4. Dimitris Custom Fields Not working.
    By peroniperoni in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 3rd, 2012, 09:34 AM
  5. Custom Fields in Custom Forms are not working...
    By alexuz0751 in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 31st, 2010, 05:15 PM