Results 1 to 3 of 3

Thread: Error 404 posting new Ad

  1. #1
    Thread Starter
    Rookie uouinfo's Avatar
    Join Date
    Sep 2011
    Posts
    5
    Thanks
    0
    Thanked 1 Time in 1 Post

    Unhappy Error 404 posting new Ad

    Hi, I'm new here... from Brazil

    I've today a fresh instalation...but when click in Post An Ad I receive the 404 error, not found...

    I've read all posts about this, the pages are ok, the permalink, .htaccess...I don'd know what to do more...

    the site is http://uouinfo.com.br/classificados/

    please help

    tks!

    Cicero Fonseca

  2. #2
    Thread Starter
    Rookie uouinfo's Avatar
    Join Date
    Sep 2011
    Posts
    5
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,581
    Thanks
    158
    Thanked 2,836 Times in 2,714 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. error after posting an ad
    By rchugh in forum Help Using ClassiPress
    Replies: 4
    Last Post: December 22nd, 2010, 04:29 AM
  2. Error Message Posting Ad - HELP!
    By feiradocavalo in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: December 6th, 2010, 04:13 PM
  3. posting an add - error text
    By spymare in forum ClassiPress General Discussion
    Replies: 3
    Last Post: September 5th, 2010, 09:42 AM
  4. [SOLVED] Error 404 when posting a new ad in 3.0.3
    By Andre in forum Report ClassiPress Bugs
    Replies: 21
    Last Post: August 10th, 2010, 04:20 PM