Results 1 to 3 of 3

Thread: Get a blank screen while installing with Ubuntu and LAMP stack

  1. #1
    Thread Starter
    Newbie anilkumar54's Avatar
    Join Date
    Jan 2012
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Get a blank screen while installing with Ubuntu and LAMP stack

    I get a Blankscreen when I try to upload the classipress 3.1.6 version theme in Ubuntu. I can see other themes and also classipress, but when I Activate it comes back with a blank screen and wordpress also doesn't work.


    Similar to what was discussed in here:

    http://forums.appthemes.com/classipr...k-white-24796/

    But the OP did not say if his issue was fixed in Ubuntu. Please help out.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,565
    Thanks
    158
    Thanked 2,836 Times in 2,714 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Newbie darbeey's Avatar
    Join Date
    Feb 2012
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Wink

    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: June 5th, 2012, 04:06 PM
  2. [SOLVED] Classipress theme does not load. Blank white screen during preview.
    By topshelf in forum Help Using ClassiPress
    Replies: 4
    Last Post: December 3rd, 2011, 08:58 PM