Results 1 to 3 of 3

Thread: installation problem

  1. #1
    Thread Starter
    Newbie vanmicky's Avatar
    Join Date
    Jul 2012
    Location
    France
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    installation problem

    Hello,

    I'm glad to use classipress i just tryied to install i got this error message :

    Call to undefined function get_header() in C:\wamp\www\classipress-3.1.9\classipress\index.php on line 1.

    Any suggestions !

    Best regards.

  2. #2
    Thread Starter
    Newbie vanmicky's Avatar
    Join Date
    Jul 2012
    Location
    France
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,754 Times in 1,441 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. problem with installation - looks different
    By insites in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: June 30th, 2012, 12:54 PM
  2. [SOLVED] Installation problem
    By annoncesgirls in forum Help Using ClassiPress
    Replies: 3
    Last Post: December 14th, 2011, 03:03 AM
  3. Problem with installation of version 1.2
    By khush in forum Help Using Clipper
    Replies: 3
    Last Post: October 13th, 2011, 01:45 PM
  4. [SOLVED] Installation Problem
    By spinman in forum Help Using ClassiPress
    Replies: 12
    Last Post: March 13th, 2011, 07:05 PM
  5. installation problem
    By stb_2010_bbg in forum Help Using ClassiPress
    Replies: 12
    Last Post: December 9th, 2010, 10:44 AM