Results 1 to 5 of 5

Thread: Problems after installation

  1. #1
    Thread Starter
    Expired Customer eftobias's Avatar
    Join Date
    Aug 2013
    Location
    United States
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Problems after installation

    Don't know if anyone else encountered a huge amount of problems with this plugin… first I had to install it manually through uploading to FTP because permissions wouldn't let me upload through wordpress.

    Then I had to make a php.ini file to fix the memory errors.

    Now - my theme isn't showing up at all. Not sure what I'm missing here: www.offroadsellers.com

    Thanks for the help.

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Thread Starter
    Expired Customer eftobias's Avatar
    Join Date
    Aug 2013
    Location
    United States
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Expired Customer eftobias's Avatar
    Join Date
    Aug 2013
    Location
    United States
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Eva installation problems
    By afinlay in forum Eva
    Replies: 1
    Last Post: June 1st, 2013, 06:59 AM
  2. Dimitris Problems post installation
    By vetadvisor in forum Help Using Vantage (Legacy)
    Replies: 9
    Last Post: February 28th, 2013, 10:51 AM
  3. Samcy Classipress installation problems
    By bumpybump in forum Help Using ClassiPress
    Replies: 1
    Last Post: November 22nd, 2012, 05:27 AM