Page 2 of 2 FirstFirst 12
Results 11 to 16 of 16
Like Tree2Likes

Thread: This usually means your install script did not run correctly.

  1. #11
    Expired Customer hockey_puck's Avatar
    Join Date
    Mar 2015
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    ovidiubica likes this.

  2. #12
    Amateur nbaharom's Avatar
    Join Date
    Jul 2010
    Location
    Malaysia
    Posts
    11
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #13
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    5,770
    Thanks
    242
    Thanked 1,058 Times in 1,002 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #14
    Expired Customer millertime's Avatar
    Join Date
    Oct 2017
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #15
    Expired Customer millertime's Avatar
    Join Date
    Oct 2017
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #16
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    5,770
    Thanks
    242
    Thanked 1,058 Times in 1,002 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 15
    Last Post: August 16th, 2016, 08:53 AM
  2. [SOLVED] No Custom Form - No custom fields found. This usually means your install script did n
    By ironfever in forum Report ClassiPress Bugs
    Replies: 22
    Last Post: February 10th, 2016, 05:03 AM
  3. Very Unhappy so far - coupon script not working correctly
    By stevestank in forum Report Clipper Bugs
    Replies: 5
    Last Post: July 18th, 2012, 02:19 PM
  4. Install script
    By jean5774 in forum WordPress General Discussion
    Replies: 4
    Last Post: November 4th, 2011, 07:18 AM
  5. Install script
    By challer in forum Help Using ClassiPress
    Replies: 6
    Last Post: June 16th, 2010, 05:44 PM