Results 1 to 5 of 5

Thread: warnings included with message that theme installed successfully

  1. #1
    Thread Starter
    Amateur wppoa's Avatar
    Join Date
    Nov 2010
    Posts
    16
    Thanks
    1
    Thanked 1 Time in 1 Post

    warnings included with message that theme installed successfully

    What do I do next?

    Warning: fopen(/home/content/w/a/t/waterwoodpark/html/wp-content/themes/classipress-smb-ed-3.0.4/style.css) [function.fopen]: failed to open stream: No such file or directory in /home/content/w/a/t/waterwoodpark/html/wp-includes/functions.php on line 4165

    Warning: fread(): supplied argument is not a valid stream resource in /home/content/w/a/t/waterwoodpark/html/wp-includes/functions.php on line 4168

    Warning: fclose(): supplied argument is not a valid stream resource in /home/content/w/a/t/waterwoodpark/html/wp-includes/functions.php on line 4171

  2. #2
    Thread Starter
    Amateur wppoa's Avatar
    Join Date
    Nov 2010
    Posts
    16
    Thanks
    1
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,887
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Amateur wppoa's Avatar
    Join Date
    Nov 2010
    Posts
    16
    Thanks
    1
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,887
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. changes in includes directory of a child theme aren't included
    By oren in forum ClassiPress General Discussion
    Replies: 2
    Last Post: October 4th, 2010, 11:18 AM
  2. just installed first time, black header theme not working
    By yuynkng in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: May 3rd, 2010, 09:59 PM