Results 1 to 2 of 2

Thread: technical glitch uploading 1.7.1

  1. #1
    Thread Starter
    jkincaid's Avatar
    Join Date
    Apr 2013
    Location
    United States
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    technical glitch uploading 1.7.1

    I am getting this error message when I try to update to 1.7.1 from version 1.7. . .can I uninstall 1.7 to get 1.7.1 or do you suggest another way to complete the update?

    Installing Theme from uploaded file: jobroller-1.7.1.zip
    Unpacking the package…

    Installing the theme…

    Destination folder already exists. /home4/jobpairi/public_html/wp/wp-content/themes/jobroller/

    Theme install failed.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,702
    Thanks
    166
    Thanked 3,390 Times in 3,261 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Wordpress Mu glitch
    By gusthemes in forum Report Vantage Bugs (Legacy)
    Replies: 5
    Last Post: July 17th, 2013, 09:10 PM
  2. image glitch
    By consignor in forum ClassiPress General Discussion
    Replies: 1
    Last Post: March 19th, 2013, 02:35 AM
  3. Technical Issues and Questions > New User
    By maurixius in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: October 15th, 2010, 12:44 PM