Results 1 to 9 of 9

Thread: New Problems - need help

  1. #1
    Thread Starter
    Junior Member emediaweb's Avatar
    Join Date
    Mar 2012
    Location
    Hamburg
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts

    New Problems - need help

    Hello!

    At first a big Sorry for my broken englisch. I try my best but now i am a little excited because i cannot find the Fault!!

    I have a new little problem again.
    I have made a upgrad to the higher vatange software.
    And if i in me startpage want to click page 2 or 3, there will be 404 Error.

    Now i have seen, the url ist strange!

    May you can see here what i mean.

    fuchs24.com/listinspage/2
    I think when i have made the update one "Slash" is gon lost!!!

    But in my older directory that i havent change jet there is this url:
    pflegedienste24.info/pflegedienste/page/2

    Where can i put in correct??

    Mario
    Germany / Hamburg.

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    malkie's Avatar
    Join Date
    Nov 2013
    Location
    United Kingdom
    Posts
    442
    Thanks
    39
    Thanked 62 Times in 60 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Junior Member emediaweb's Avatar
    Join Date
    Mar 2012
    Location
    Hamburg
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    malkie's Avatar
    Join Date
    Nov 2013
    Location
    United Kingdom
    Posts
    442
    Thanks
    39
    Thanked 62 Times in 60 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Thread Starter
    Junior Member emediaweb's Avatar
    Join Date
    Mar 2012
    Location
    Hamburg
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Problems with map
    By owendoo in forum Help Using Vantage (Legacy)
    Replies: 8
    Last Post: January 21st, 2015, 01:38 PM
  2. [SOLVED] Problem with Vantage CUSTOM FIELD CSV IMPORT...problems problems
    By appthemestoi in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: June 17th, 2014, 08:47 AM
  3. Translation Problems and problems and problems
    By geralweb in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: September 25th, 2012, 10:24 AM
  4. Problems with new ads
    By pruppert in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: December 9th, 2011, 07:37 PM
  5. Having Problems with V3.1
    By tigress4 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: July 15th, 2011, 02:41 PM