Results 1 to 7 of 7

Thread: Tag cloud widget not showing correctly

  1. #1
    Thread Starter
    johnny99's Avatar
    Join Date
    Sep 2013
    Location
    France
    Posts
    84
    Thanks
    3
    Thanked 1 Time in 1 Post

    Tag cloud widget not showing correctly

    Hi,

    I put the cloud tag widget on my jobroller site, but it shows like a list of links, not like usual cloud tags :



    What can I do please?

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,499
    Thanks
    162
    Thanked 3,277 Times in 3,148 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    johnny99's Avatar
    Join Date
    Sep 2013
    Location
    France
    Posts
    84
    Thanks
    3
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    johnny99's Avatar
    Join Date
    Sep 2013
    Location
    France
    Posts
    84
    Thanks
    3
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,499
    Thanks
    162
    Thanked 3,277 Times in 3,148 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  6. #6
    Thread Starter
    johnny99's Avatar
    Join Date
    Sep 2013
    Location
    France
    Posts
    84
    Thanks
    3
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,499
    Thanks
    162
    Thanked 3,277 Times in 3,148 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Timezone not showing correctly
    By ablain in forum Report ClassiPress Bugs
    Replies: 11
    Last Post: December 17th, 2012, 05:53 PM
  2. Samcy Site not showing up correctly
    By bmay6262 in forum Report ClassiPress Bugs
    Replies: 16
    Last Post: December 5th, 2012, 01:13 PM
  3. Widget - Clipper Coupon Tag Cloud
    By joshh31 in forum Clipper General Discussion
    Replies: 4
    Last Post: July 5th, 2011, 08:59 AM
  4. [SOLVED] Tag Cloud still not showing AD Tags after Modification... Please Help!
    By socram10 in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: December 9th, 2010, 09:36 AM
  5. Ads not showing correctly
    By mperry in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: July 10th, 2010, 05:37 PM