Results 1 to 3 of 3

Thread: Koupon 1.1.2 Header Issue

  1. #1
    Thread Starter
    jimllfixit's Avatar
    Join Date
    Feb 2012
    Location
    United Kingdom
    Posts
    61
    Thanks
    5
    Thanked 5 Times in 3 Posts

    Koupon 1.1.2 Header Issue

    I've upgraded to Koupon 1.1.2 today and have an issue with the header formatting. The header is fine when logged in but in the logged out state the formatting is not correct. See the attached images.

    header1.jpg

    header2.jpg

    Any help would be appreciated.
    Thanks

  2. #2
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  3. #3
    Thread Starter
    jimllfixit's Avatar
    Join Date
    Feb 2012
    Location
    United Kingdom
    Posts
    61
    Thanks
    5
    Thanked 5 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Samcy Header Background Issue
    By sonja0966 in forum Help Using ClassiPress
    Replies: 2
    Last Post: March 20th, 2014, 12:10 PM
  2. [SOLVED] Header menu issue
    By augustsixr in forum Koupon
    Replies: 5
    Last Post: December 31st, 2013, 06:54 AM
  3. jobroller background colour issue with header
    By sportingjobs in forum JobRoller General Discussion
    Replies: 1
    Last Post: May 26th, 2011, 05:29 PM
  4. Header issue on browser minimize
    By gentleman in forum Report JobRoller Bugs
    Replies: 1
    Last Post: October 31st, 2010, 12:17 PM
  5. [SOLVED] Logo or Header No Show Issue
    By 9blades in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: August 12th, 2010, 09:34 PM