Results 1 to 10 of 10

Thread: Import function stopped working after wp update to 3.92

  1. #1
    Thread Starter
    Expired Customer russky's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    31
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Import function stopped working after wp update to 3.92

    The Linkshare portion of clipper no longer imports coupons after updating to WP 3.92
    When I click on Import Coupons Now from linkshare settings page, I get a 404 not found error, the url being:
    wp-admin/admin.php?page=app-linkshare&ls_import_coupons=1

  2. #2
    Thread Starter
    Expired Customer russky's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    31
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Expired Customer russky's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    31
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    Expired Customer russky's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    31
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Thread Starter
    Expired Customer russky's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    31
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Thread Starter
    Expired Customer russky's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    31
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Find on Map function stopped working. Help!
    By gmssro in forum Report Vantage Bugs (Legacy)
    Replies: 9
    Last Post: October 31st, 2013, 06:41 AM
  2. Jomark rss stopped working
    By jonaustin in forum Help Using JobRoller
    Replies: 1
    Last Post: August 10th, 2013, 10:23 AM
  3. Indeed Stopped working
    By tjsappthemes in forum Report JobRoller Bugs
    Replies: 7
    Last Post: July 26th, 2013, 03:12 PM
  4. [SOLVED] Contact listing owner stopped working after manual update to 1.2
    By perspective in forum Help Using Vantage (Legacy)
    Replies: 10
    Last Post: May 31st, 2013, 03:44 AM
  5. CSS Stopped Working
    By designengine in forum JobRoller General Discussion
    Replies: 15
    Last Post: October 12th, 2011, 05:11 PM