Results 1 to 5 of 5

Thread: Map showing blank

  1. #1
    Thread Starter
    Veteran enrique_traun's Avatar
    Join Date
    Feb 2012
    Location
    Austria
    Posts
    439
    Thanks
    68
    Thanked 17 Times in 17 Posts

    Map showing blank

    Hi,

    using 1.2.0.8 - url: http://partner.staging.wpengine.com/karte/

    I've checked the data.json file - that's the only one which I can't set to 766 due different other reason - but why need the plugin write permission - I update the file manually ... and data.json are filled - but could see no map?


    Please take a look at the url - and instruct what to do

    thanks in advance

  2. #2
    Marketplace Seller vipul's Avatar
    Join Date
    Jun 2012
    Location
    Surat,Gujarat,India
    Posts
    1,580
    Thanks
    0
    Thanked 157 Times in 155 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Veteran enrique_traun's Avatar
    Join Date
    Feb 2012
    Location
    Austria
    Posts
    439
    Thanks
    68
    Thanked 17 Times in 17 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Marketplace Seller vipul's Avatar
    Join Date
    Jun 2012
    Location
    Surat,Gujarat,India
    Posts
    1,580
    Thanks
    0
    Thanked 157 Times in 155 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Veteran enrique_traun's Avatar
    Join Date
    Feb 2012
    Location
    Austria
    Posts
    439
    Thanks
    68
    Thanked 17 Times in 17 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Mapsupreme showing blank
    By brentjansen in forum Mapsupreme
    Replies: 9
    Last Post: March 6th, 2015, 08:44 AM
  2. Map showing blank
    By flavourik in forum Mapsupreme
    Replies: 15
    Last Post: February 6th, 2015, 12:33 AM
  3. Site is showing blank page
    By andreiene in forum ClassiPress General Discussion
    Replies: 2
    Last Post: May 27th, 2014, 12:03 AM
  4. First Banner showing then only blank spaces
    By iamsyn in forum Banners Galore ClassiPress
    Replies: 2
    Last Post: October 25th, 2013, 09:10 PM
  5. Payment Page Showing Blank
    By jblackwell5338 in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: February 11th, 2013, 11:54 AM