Page 1 of 2 12 LastLast
Results 1 to 10 of 20

Thread: Ads images issues after upgrade to 3.1.5

  1. #1
    Thread Starter
    Junior Member dydione's Avatar
    Join Date
    Oct 2011
    Location
    France
    Posts
    31
    Thanks
    0
    Thanked 2 Times in 2 Posts

    Ads images issues after upgrade to 3.1.5

    Hi,

    I'm currently testing an upgrade from CP 3.0.4 to CP 3.1.5, before completely implementing it on my main website.

    Everything seems to work, except that there is a problem with the size of the image ads on each ads pages. Please find below two screenshots of 2 pages concerned by this issue:







    As you can see, the picture is partly over the description... I draw your attention to the fact that this issue concerns all my ads with picture(s).

    Could you please tell me what to do to get rid of this size issue?

    Many thanks in advance.

    With best regards

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Junior Member dydione's Avatar
    Join Date
    Oct 2011
    Location
    France
    Posts
    31
    Thanks
    0
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,804
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



  6. #6
    Thread Starter
    Junior Member dydione's Avatar
    Join Date
    Oct 2011
    Location
    France
    Posts
    31
    Thanks
    0
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,804
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



  8. #8
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Thread Starter
    Junior Member dydione's Avatar
    Join Date
    Oct 2011
    Location
    France
    Posts
    31
    Thanks
    0
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,804
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. 1.2 Upgrade Issues
    By iamjwal in forum Report Clipper Bugs
    Replies: 3
    Last Post: October 14th, 2011, 11:37 AM
  2. [SOLVED] Images are not showing after patch upgrade from 3.0.4 to 3.0.5
    By the1stco in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: May 11th, 2011, 05:30 PM
  3. Version 3.05 upgrade issues
    By kuir2rue in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: February 16th, 2011, 10:39 PM
  4. Images are not working after upgrade
    By sushubh in forum Help Using ClassiPress
    Replies: 14
    Last Post: April 23rd, 2010, 03:35 PM