Results 1 to 5 of 5

Thread: Characters and accent problems on classipress 3.0.5

  1. #1
    Thread Starter
    Junior Member kk8ete's Avatar
    Join Date
    Feb 2010
    Posts
    47
    Thanks
    0
    Thanked 1 Time in 1 Post

    Question Characters and accent problems on classipress 3.0.5

    Hi all,
    Do you know how i can resolve a characters problems (accent and special characters like "", "") on the new classipress version ?

    It's very strange because on my header, footer or other part of the website there is no problem but in the content it doesn't work

    You can see the problem just here :http://bit.ly/eJZdYy

    Thanks for your help

  2. #2
    Veteran bluecafe's Avatar
    Join Date
    Apr 2010
    Location
    Berlin
    Posts
    1,563
    Thanks
    58
    Thanked 359 Times in 273 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Junior Member kk8ete's Avatar
    Join Date
    Feb 2010
    Posts
    47
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Veteran bluecafe's Avatar
    Join Date
    Apr 2010
    Location
    Berlin
    Posts
    1,563
    Thanks
    58
    Thanked 359 Times in 273 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Junior Member kk8ete's Avatar
    Join Date
    Feb 2010
    Posts
    47
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Problems with fields in Classipress.po doesn't translate everything - upgrade 3.05
    By villadecker in forum Report ClassiPress Bugs
    Replies: 15
    Last Post: January 7th, 2011, 06:08 PM
  2. Big problems on pictures in Classipress 3.0.5
    By kk8ete in forum Report ClassiPress Bugs
    Replies: 14
    Last Post: December 18th, 2010, 03:20 PM
  3. Two problems with Classipress since upgrade to 3.0
    By k9media in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: August 9th, 2010, 09:45 AM
  4. Major problems with my classipress !!!!!
    By garyb in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: July 25th, 2010, 06:11 PM
  5. Problems with Just purchased ClassiPress
    By essej88 in forum Help Using ClassiPress
    Replies: 13
    Last Post: June 4th, 2010, 02:21 AM