Results 1 to 3 of 3

Thread: facebook and tweeter not sending to sites on profile view

  1. #1
    Thread Starter
    Junior Member tiger09019's Avatar
    Join Date
    Jul 2011
    Posts
    48
    Thanks
    3
    Thanked 0 Times in 0 Posts

    Question facebook and tweeter not sending to sites on profile view

    On my website were is profile with ad - facebook and tweeter are not sending like facebook and tweeter to sites on profile view. when I click on tweeter on my profile or facebook it showes that page is no existing.
    On profile I have filled Facebook and tweeter account.
    as:
    http://www.facebook.com/pages/SITS/279000362166085
    https://twitter.com/#!/MichaelStanz1

    and after I wish to view my profile in classipress ABOUT Michael...
    when I click on tweeter and facebook these links are comming up!
    http://twitter.com/https%3A%2F%2Ftwi...FMichaelStanz1
    http://www.facebook.com/http%3A%2F%2...79000362166085

    PLEASE HELP!!!

  2. #2
    barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,779
    Thanks
    185
    Thanked 740 Times in 622 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  3. #3
    Amateur enviro2b's Avatar
    Join Date
    May 2011
    Location
    France
    Posts
    18
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Facebook/Tweeter/Google+ follow us buttons
    By gershon in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: January 16th, 2012, 09:33 AM
  2. [SOLVED] HELP!Problem with message sending (registration, notifications, poster email sending)
    By nenoduarte in forum Help Using ClassiPress
    Replies: 3
    Last Post: September 21st, 2011, 10:40 AM
  3. Tweeter & Facebook Post Plugin
    By joan in forum JobRoller General Discussion
    Replies: 4
    Last Post: June 14th, 2011, 07:52 PM
  4. Facebook Profile
    By tbase in forum JobRoller General Discussion
    Replies: 3
    Last Post: January 31st, 2011, 03:48 PM